Page 1 of 1

Installer l'application FreePhoneLIne ...

PostPosted: 04/16/2021
by rlesperance
Bonjour,

J'ai un numéro FPL que j'utilise principalement pour le transfert de message vocaux vers ma boîte de courriel.

Afin de ne pas perdre ma ligne, je dois l'utiliser. J'essaie d'utiliser l'application desktop, mais l'application me dit que je dois installer une version antérieure de java. J'ai suivi la procédure pour désinstaller via Terminal la version récente de java, mais je n'arrive toujours pas, par la suite, à installer la version requise par FPL.

Quoi faire pour installer la version de Java requise par FPL ?
Y-a-t'il une autre façon de faire un appel avec mon numéro qu'avec l'application FPL ?

Salutations amicales.